CodeCharge Studio
search Register Login  

Visual Web Reporting

Visually create Web Reports in PHP, ASP, .NET, Java, Perl and ColdFusion.
CodeCharge.com

YesSoftware Forums -> CodeCharge -> General/Other

 When clicking on LIVE I get an IE error

Print topic Send  topic

Author Message
schajx

Posts: 1
Posted: 11/06/2007, 5:33 PM

I have tried this on two seperate computers with the same error. I have a simple page created. The design, html, code and preview all work. I then click on "live page". It loads the page to my site (via FTP connection) but at the end I get en Internet Explorer error:

"cannot find 'http://www.compareandreviewprices.com/NewPage1.php'. Make sure the path or Internet address is correct."

when I copy and paste this link into my bowser it is there and has been updated but I can not view it in the live tab.

I do have Macafee running and I have basically turned off everything to make sure that this was not the problem. I can get this to work on my local host. I am using Blue Host as a server.

Any ideas??
View profile  Send private message
mamboBROWN


Posts: 1712
Posted: 11/06/2007, 6:11 PM

schajx
What version of CCS are you using?? Are you sure that your configuration for your live page is correct (Just checking)?? If you are absolutely sure then I would contact support and ask them for assistance ( http://support.yessoftware.com ).
View profile  Send private message

Add new topic Subscribe to topic   


These are Community Forums for users to exchange information.
If you would like to obtain technical product help please visit http://support.yessoftware.com.

MS Access to Web

Convert MS Access to Web.
Join thousands of Web developers who build Web applications with minimal coding.

CodeCharge.com

Home   |    Search   |    Members   |    Register   |    Login


Powered by UltraApps Forum created with CodeCharge Studio
Copyright 2003-2004 by UltraApps.com  and YesSoftware, Inc.